|
Опешу что у меня в кратце.
Проц AMD Athlon 4000+ 2.10 GHz
Аперативки-4Gb
Windows Server 2008 R2 Enterprise-английский
SQL 2008 Enterprise-английский
Пробовал как ты и сказал поменять базы.нащ"л базы залил создал ODBC 3 баз,при запуске зонысервера стало выдывать ошибку,заметил что в пользовательский ODBC показывает 1 предыдущую базу.
Могу выложить видео от и до как делал.
Добавлено через 14 часов 31 минуту
скачал сборку 5апа пвп вара с этого сайта взял базы от него(не ставил эту сборку ток потому что не могу похексить ZoneServer на свои пасы от sql)вапрос--- пойдут ли они под другую сборку 5го апа?
Да и ёщё вапрос те базы которые у меня от моей зборки при создании они весят примерно 12-13 Гб а от пвп вара дето 52 Мб эт нармально?
Добавлено через 21 час 36 минут
Всё сервер создан и запущен.спс всем кто помогал!
Последний раз редактировалось buburuza88; 09.02.2012 в 18:37.
Причина: Добавлено сообщение
|