|
[Options]
DBSTR = Provider=mssql;Data Source=BILLING;User ID=sa; Password=1321912;
ErrDBSTR =
LogLevel = 2
Вот что написано в rfacc.ini но всё равно ошибка...
Добавлено через 4 минуты
Так копаться тупо можете скинуть файлы сервера попробую на других файлах. Это файлы FD Core.
Последний раз редактировалось Emre; 22.10.2013 в 18:35.
Причина: Добавлено сообщение
|