|
Не входит обычный аккаунт
Всем привет!
столкнулся с такой проблемой. установил защиту и у меня перестал заходить обынчый аккаунт. гм заходит. в логин сервере прописано опен как положено
в sql profiler вот такое сообщение при запуске лаунчера, точнее не при запуске а при появлении ошибки.
declare @p2 int
set @p2=0
exec RF_CheckAccountStatus 'Ru',@p2 output
select @p2
ошибка выходи с сообщением (неизвестная ошибка)
это происходит при нажатии на кнопку войти в лаунчере, то есть при введении лоигна и пароля. потом лаунчер вырубается.
прошу помогите кто знает в чем дело.
Последний раз редактировалось SlGMA; 25.01.2026 в 00:12.
Причина: Смена названия для лучшего понимания
Tempus fugit, carpe momentum et memento te mortalem esse.
|